test1
March 30, 2017, 11:30:43 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News: You may have to login twice the first time,  but we don't know why - Erm I mean it's a security thing yeah that's it - security.
 
   Home   Help Search Login Register  
Pages: [1]
  Print  
Author Topic: bad thread  (Read 3683 times)
Drewid
Administrator
Hero Member
*****
Posts: 2281


wielder of electric crayons


View Profile
« on: November 19, 2015, 07:58:14 AM »

Just to let you know I am looking at Metapharsicals build thread trying to figure out why page two is whiting out.
Not my field really, but, it's nothing to do with the message contents. I'll look at attachments next,  It might be a script throwing a fit trying to process them, there was one that was BIG.
Doing a "view source" gets -NOTHING- back so no clues there.
Logged

Games work site:  Drewnorthcott.co.uk
Personal site: Bongofish.co.uk
Drewid
Administrator
Hero Member
*****
Posts: 2281


wielder of electric crayons


View Profile
« Reply #1 on: November 19, 2015, 02:10:12 PM »

Thread now working but without attachmants. I think I know which is the bad one
Logged

Games work site:  Drewnorthcott.co.uk
Personal site: Bongofish.co.uk
Aerendraca
Administrator
Hero Member
*****
Posts: 1057


View Profile
« Reply #2 on: November 19, 2015, 04:53:30 PM »

Excellent work Drewid!
Logged
Pages: [1]
  Print  
 
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!